l’ADSL è lenta o si disconnette? Controlla la qualità del segnale



Probabilmente sarà capitato anche a voi, volete navigare su internet ma la vostra connessione ADSL è lentissima o si disconnette continuamente, questi sono i problemi principali che lamentano i clienti delle più famose compagnie telefoniche che offrono le connessioni ADSL.

Se i problemi persistono si chiama l’assistenza clienti, che in molte occasioni non tratta la lentezza di navigazione come un problema da risolvere ma come una cosa che può capitare, oppure tendono a scaricare la colpa sulla rete telefonica interna all’abitazione.

Vediamo come possiamo controllare da soli la qualità del segnale ADSL, in modo tale da vedere se la line a è realmente disturbata a causa di un dispositivo che abbiamo collegato, oppure se è un problema del provider.

Va subito detto che le informazioni che seguiranno si riferiscono esclusivamente alle connessioni ADSL fornite sul classico dopino telefonico.

COSA MI SERVE PER VEDERE LA QUALITÁ DEL SEGNALE PORTANTE?

Per poter vedere la qualità del segnale ADSL non vi servono altre apparecchiature oltre a quelle che già avete, ma dovete essere in grado di entrare nella configurazione del vostro router/modem che utilizzate per connettervi.

Per capire come entrare all’interno della configurazione del router dovete leggere il suo manuale d’istruzioni, la procedura consiste nell’inserire all’interno del vostro browser l’indirizzo ip del router:

Successivamente verrà chiesto l’inserimento di username e password di amministrazione, l’indirizzo ip da utilizzare e le credenziali d’accesso saranno indicate nel libretto d’istruzioni del router.

PARAMETRI DA CONTROLLARE PER VEDERE SE IL SEGNALE DELL’ADSL È BUONO:

Una volta entrati all’interno del Router per capire qual’è il problema della vostra connessione ci sono sostanzialmente due parametri importanti da guardare, che sono l’attenuazione di linea ed il margine di rumore.

Purtroppo questi due parametri sono identificati e posizionati in maniera diversa a seconda del router, per quanto riguarda l’attenuazione di linea può essere identificata anche come Line Attenuation, mentre per quanto riguarda il margine di rumore solitamente può essere identificato dalle voci SNR Margin, Signal to Noise, DS Margin.

Solitamente questi due parametri sono mostrati nella stessa pagina ma si possono trovare in sezioni diverse a seconda del modello utilizzato, cercateli in Stato del router, Stato della connessione, Statistiche della connessione, Diagnostica, ADSL Status, ADSL Check up.

Dovreste vedere una tabella simile a questa:

I valori da prendere in esame sono l’attenuazione di linea ed il margine di rumore in Downstream, ignorate quelli in Upstream.

Attenzione, prima di ritenere i valori attendibili fate passare qualche minuto, solitamente i valori si auto-aggiornano ogni 5/10 secondi, se non è così dovreste avere la possibilità di aggiornarli manualmente, assicuratevi che quelli presi in esame siano più o meno una media tra tutti quelli ottenuti eliminando eventuali picchi anomali.

COME CONTROLLARE IL MARGINE DI RUMORE:

Il margine di rumore vene espresso in Decibel ed indica il disturbo presente sulla linea telefonica, per vedere se il vostro valore è nella media dovete valutare anche il tipo di ADSL che utilizzate, quindi se avete una ADSl 1, oppure una ADSL 2 / ADSL 2+.

Per sapere che tipo di ADSL state utilizzando guardate sul contratto stipulato con il provider, comunque se la velocità dichiarata in download e pari o inferiore ad 8Mega probabilmente state utilizzando una ADSL 1 (quella standard), se invece la velocità supera gli 8 Mega è probabile che abbiate una ADSL2 o ADSL2+.

A seconda del tipo della vostra ADSL questi sono i valori di riferimento Per il margine di rumore (spesso abbreviato con la sigla SNR):

ADSL1:

ADSL2 / ADSL2+:

Se il valore rilevato indica che la connessione non è buona significa che la linea è disturbata, questo comporta che il vostro modem non è in grado si sincronizzarsi con la portante e quindi non riesce a connettersi, oppure non riesce a rimanere connesso a lungo e la navigazione risulta molto lenta.

In questo caso la prima cosa da fare è quella di vedere se il disturbo è generato da un’apparecchio collegato alla vostra linea telefonica. Staccate tutti i telefoni, fax, cordless, segreterie telefoniche, filtri ADSL, e collegate il router direttamente alla presa telefonica principale (quella dove entra il cavo Telecom) senza utilizzare prolunghe. A questo punto guardate se il margine di rumore riporta valori migliori, se è così significa che uno o più apparecchi collegati alla linea telefonica arrecano disturbo al segnale, dovete individuarli ricollegandoli uno alla volta.

Se il valore rimane sempre lo stesso può darsi che la qualità del collegamento telefonico che arriva a casa vostra sia bassa, o che il problema sia dovuto alla troppa lontananza dalla centrale. In questo caso dopo aver controllato anche l’attenuazione di linea seguendo le istruzioni che trovate qui di seguito, dovete chiamare l’assistenza tecnica del provider che vi fornisce l’ADSL.

COME CONTROLLARE L’ATTENUAZIONE DI LINEA:

Anche l’attenuazione di linea viene espressa in Decibel ed indica la la dispersione del segnale che avviene sul doppino telefonico durante il tragitto dalla centrale a casa vostra, le connessioni ADSL risentono molto della distanza dalla centrale proprio per questo motivo, più è lungo il tragitto e più il segnale arriverà “debole”.

Anche in questo caso i valori di riferimento cambiano a seconda della tipologia di ADSL in uso:

ADSL1:

ADSL2 / ADSL2+:

Se vedete che i vostri valori non sono buoni significa che siete lontani dalla centrale o che comunque il segnale viene disperso durante il tragitto, questo può comportare problemi di connessione e velocità della linea ADSL che possono essere risolti solamente contattando il supporto tecnico del provider che vi fornisce l’ADSL.

CONCLUSIONI:

Se la vostra connessione ADSL è lenta o si disconnette di continuo controllate i parametri indicati, se il margine di rumore (SNR) è al di sotto della media e la cosa non migliora staccando tutti gli apparecchi telefonici, controllate anche l’attenuazione di linea.

A questo punto con queste informazioni in vostro possesso contattate l’assistenza tecnica, indicate i valori rilevati e dite che avete provato a collegare il router alla presa principale staccando tutto il resto, ma la situazione non è cambiata. Mi raccomando, cercate di farvi passare l’assistenza tecnica e non fermatevi al primo operatore che legge delle risposte preconfezionate che gli compaiono sullo schermo, in questi casi solo un tecnico vi può aiutare.

Un ultimo consiglio, se un operatore vi liquida in fretta, richiamate, spesso bisogna anche avere la fortuna di trovare la persona competente o che abbia la voglia di perdere 10 minuti per risolvervi la problematica dopo che avete riagganciato.




Web Experiments , 6 gennaio 2009.




Commenti

54 commenti per “l’ADSL è lenta o si disconnette? Controlla la qualità del segnale”

  1. Scritto da Moreno il 21 gennaio, 2009 20:17

    Complimenti! questa è una guida utilissima!

  2. Scritto da silvio il 21 marzo, 2009 17:39

    Questa guida mi ha aiutato a risolvere il problema di lentezza infatti ho chiamato il servizio clienti TELE2 e mi hanno aumento la portante visto che i paramentri erano ottimi
    grazie

  3. Scritto da Manu il 29 aprile, 2009 21:56

    Io ho alice e il mio modem nn mi permette di vedere qst kose..kome poxo fare??

  4. Scritto da Manuel il 30 aprile, 2009 13:24

    Io non riesco a visualizzare il margine del rumore e l L’ATTENUAZIONE DI LINEA…kome poxo fare??

  5. Scritto da Web Experiments il 2 maggio, 2009 10:15

    Ciao Manu e Manuel, che modello di modem avete?

  6. Scritto da Alberto il 22 maggio, 2009 13:22

    ciao, ottima guida, solo 1 cosa..
    a me si disconnette ogni momento certi giorni, connetto e mi si disconnette dopo 1 minuto, non so che fare.. il mio modem è 1 Sagem (non posso essere più dettagliato, però ha la forma quadrata, piccolo ed è di colore blu se può essere utile..) ho provato a vedere se avevo virus ma non ce ne ho.. cosa posso fare?? vi prego aiutatemi perchè non è per niente 1 bella situazione.. uff.. se per risolvere il problema servissero ulteriori informazioni di qualsiasi tipo sarò lieto di darvele!! =) grazie!!

  7. Scritto da Web Experiments il 26 maggio, 2009 08:59

    Ciao Alberto, è difficile stabilire la causa dei tuoi probemi, potrebbe essere un problema della linea o del tuo doppino telefonico, hai fatto caso se ti succede quado piove o quando c’è più umidità? hai provato a sentire chi ti fornisce l’ADSL?

  8. Scritto da Manuel il 3 giugno, 2009 15:24

    Ciao allora io ho un alice gate Alice Gate2 Plus Wi-Fi

  9. Scritto da Grazia il 10 giugno, 2009 17:09

    Ciao, intanto complimenti per l’ottima guida. Ho seguito passo passo i tuoi suggerimenti ed ho registrato risultati abbastanza buoni sia nell’attenuazione (23dB) sia nel margine di rumore (19)db. nonostante ciò la mia adsl continua ad essere sempre lenta e da qualche giorno si disconnette ogni 10-15 minuti. Cosa può essere?

  10. Scritto da Web Experiments il 12 giugno, 2009 16:48

    Ciao Grazia, come prima cosa devi rilevare i valori più volte, e possibilimente quando l’ADSL va male. Per caso ti connetti via Wireless?

    Hai già provato a chiamare il fornitore dell’ADSL?

  11. Scritto da Alberto il 24 giugno, 2009 13:25

    no, mi succede a intervalli non regolari e in momenti non precisi, non so perchè. Comunque proverò al più presto a contattare il fornitore adsl e chiedere spiegazioni. Grazie mille, a presto.

  12. Scritto da lionello il 30 settembre, 2009 19:59

    salve, allora io ho controllato
    Collegamento ADSL Downstream Upstream
    Velocità di connessione 800 kbps 320 kbps
    Attenuazione linea 55.0 db 28.5 db
    Margine rumore 28.9 db 24.0 db

    allora quando faccio lo speed test la media è di 0,7 però io pago per la 8 mega tiscali, come stabilità è perfetta però è lenta come una 640kb una volta li ho contattati e per una settimana sono stato senza adsl, premetto che sono a circa 5km dalla centrale, può essere che non c’è nessuna soluzione per velocizzare un pò?

  13. Scritto da Marco il 24 novembre, 2009 11:16

    vi prego come è possibile che avendo due computer in rete uno ha la connessione veloce data dal provider a 8 m e nell’altro la connessione è una lumaca?
    Ho provato antivirus ecc ecc, ho anche formattato in pc ma il problema non si è risolto.
    Ho messo anche un portatile antidiluviano in rete e la connessione è velocissima.
    Chi mi può aiutare?
    Grazie in anticipo.

  14. Scritto da 3mendo il 30 novembre, 2009 13:08

    Magari hai la scheda di rete che sta andando a quel paese. Provato a cambiarla? Se ne compri una nuova, scegli una 100/1000

    Poi magari fai sapere…

  15. Scritto da Giorgio il 7 dicembre, 2009 13:44

    Ciao, complimenti ancora per l’ottima guida. Io ho problemi simili a quelli degli altri utenti. La linea si disconnette ogni 5 minuti solo in certi periodi. Ho verificato i valori e sono disastrosi durante il periodo con i problemi di linea. Ho un’adsl 8mega declassata ad oggi a 6mega. Ho chiamato più volte l’assistenza e ogni volta mi hanno detto che il problema era mio. Secondo loro consiglio ho staccato tutti gli apparecchi telefonici e mi sono collegato alla presa diretta senza filtri adsl e quant’altro. Però ho notato una cosa: all’inizio pensavo fosse solo una mia suggestione ma il problema alla linea avviene quasi sempre quando piove o c’è una forte umidità(abito in pianura padana provincia di Pavia). Dall’assistenza mi hanno detto ogni che, mi hanno declassato la velocità perfino a 4mega e per un periodo a 2mega continuando a pagare l’abbonamento 8mega!!! Al che mi sono lamentato e la risposta di un operatore è stata che loro non potevano farci niente e che probabilmente era un problema della linea e che non potevano farmi pagare meno e che quindi stava a me decidere se restare con loro o meno. Ma stiamo scherzando!?!? Ho paura che se fosse un problema della linea anche cambiando gestore il problema permanga dato che tutti si appoggiano alla vecchia cablatura telecom. Non so più che fare. Grazie per l’aiuto. Gio

  16. Scritto da Web Experiments il 7 dicembre, 2009 14:12

    Ciao Giorgio, il problema dell’umidità non penso sia una tua suggestione, anche ad un mio cliente quando pioveva improvvisamente l’adsl non funzionava.

    Il problema si è risolto aprendo la “scatoletta” telecom posta all’esterno dell’abitazione (che collega il cavo telefonico telecom all’impianto della casa), fissando i morsetti presenti al suo interno e chiudendo ermeticamente la scatoletta in modo che non entrasse acqua.

    La cosa però non è sempre così semplice da risolvere, l’infiltrazione d’acqua potrebbe essere in qualsiasi altro punto, e può colpire una porzione di cavo non ben isolata e quindi disperdere il segnale.

    Non hai detto che gestore hai, prova comunque a chiamare telecom, o il proprietario della linea fisica e dire che quando piove hai problemi.

  17. Scritto da Giorgio il 7 dicembre, 2009 17:39

    Ciao, grazie per la risposta tempestiva. Ho tiscali per l’adsl e telecom per la linea domestica tradizionale(chiamate). Quindi è vera la storia che le adsl si appoggiano alla rete telecom? Per quanto riguarda la scatoletta avevo già controllato oggi prima di scrivere il primo commento. Nel punto che ho controllato non c’era umidità ma non era la vera e propria scatoletta di connessione. Dovrò cercare più a fondo. Se chiamo telecom, secondo te, potrebbero darmi qualche risposta in più? Grazie infinite per l’aiuto. Finalmente qualche dato in più!!(gli operatori molte volte non sanno nemmeno di cosa stanno parlando)

    Giorgio

  18. Scritto da Web Experiments il 7 dicembre, 2009 19:13

    Beh spesso ci giocano sul fatto che non è colpa loro, ma ovviamente è possibile che ci sia un problema sulla linea, il filo che arriva fino a casa tua è di telecom e se quello ha problemi tiscali non ha colpe.

    Il fatto che il problema si presenta in presenza di umidità mi fa proprio pensare che sia un problema di dispersione e quindi dovuto in qualche modo al filo o ai cablaggi.

    Dovresti chiamare telecom e spiegare che il problema si presenta solo quando piove, e se riesci prova a farti mandare un tecnico, perchè quelli che rispondono non lo sono, prova a sentire cosa ti dicono.

  19. Scritto da 3mendo il 7 dicembre, 2009 23:42

    Scusa non avevo letto bene. Se c’è problema di umidità, sicuramente non dipende da te, ma da qualche cavo in centyrale telecom. Fallo presente e chiedi una ispezione di linea (a loro carico).

    Per gli 8 mega pagati ed erogati 2 puoi chiedere anche che la cifra sia relativa alla velocità reale erogata. Se non ci stanno, vai da un giudice di pace e fatti sentire con quello, vediamo se ancora andrà male… ;)

  20. Scritto da Giorgio il 8 dicembre, 2009 12:44

    Grazie mille ragazzi! Proverò a fare quello che mi avete detto. Vi farò sapere qualcosa sull’evoluzione della faccenda, magari può interessare a qualcuno che ha un problema simile.

    Ciao
    Gio

  21. Scritto da Michele il 11 dicembre, 2009 18:05

    i miei valori sono ottimi, alcuni siti li apre in un istante altri stà fermo per circa un minuto e poi chiude dicendo impossibile collegarsi… forse oggi è una giornataccia, che dire

  22. Scritto da Max il 13 dicembre, 2009 15:23

    Sarebbe interessante discutere anche dei valori di attenuazione e Noise Margin in Upstream. Infatti dato che le frequenze assegnate alla banda ADSL sono diverse (112 KHz in UP e 966KHz in DOWN) ma prefissate, i valori di attenuazione Downstream e Upstream possono essere usati per fare la diagnostica sulla qualità della linea. La banda in Down subisce un attenuazione maggiore rispetto a quella in UP a parità di lunghezza della linea, ma immagino che i valori possono essere normalizzati rispetto alla portante per ricavare qualche altro dato utile.

  23. Scritto da Jacopo il 28 dicembre, 2009 15:52

    Ciao! Finalmente qualcuno che parla di questo problema con chiarezza e semplicità! Vorrei sapere: è possibile chiedere a Telecom di farsi sostituire i cavi o che so io per migliorare i valori? In downstream ho Rumore 15 dB, Attenuazione 53 dB. Sono a circa 5km dalla centralina. Grazie mille!

  24. Scritto da Jacopo il 28 dicembre, 2009 15:54

    Dimenticavo.. mia morosa ha il mio stesso contratto adsl e lei scarica a 6000 e rotti kbs io a 2400.. kbs. Facendo un test su http://www.pingtest.net risulta che ho l’88% di packet loss e mi danno voto F… ;)

  25. Scritto da Web Experiments il 28 dicembre, 2009 20:31

    Ciao Jacopo, penso proprio di no, purtroppo gli operatori italiani non garantiscono quasi mai la qualità del servizio, nella maggior parte dei casi se non riescono a risolvere il problema senza interventi fisici o te la tieni lenta, o disdici…non cambiano di certo i cavi.

  26. Scritto da alex il 4 marzo, 2010 11:48

    Complimenti per la chiarezza e grazie della condivisione delle tue conoscenza…

  27. Scritto da Panz il 12 aprile, 2010 15:33

    ho un problema la mia connessione si disconnette ogni 20 minuti. mi hanno anke abbassato la velocita’ della linea !
    ecco i valori della linea :
    Status:Configured
    Line Status:SHOWTIME
    Link Type:Automatic:G.992.1 (G.DMT) / Interleaved Path

    Operation Data / Defect Indication:
    Downstream

    Noise Margin / 9 dB

    Attenuation / 46 dB

    IL MIO PROVIDER è TISCALI

    il tecnico mi ha controllato la presa tel
    mi ha anke eliminato la principale ke non utilizzavo ma il problema c’è comunque !
    il tecnico ha controllato :
    -la presa telefonica
    -la centrale in paese
    e non ha controllato la centralina (SIP) davanti a casa mia !

    il mio modem è pirelli voice .

    sono lontano circa 2 km dalla centrale
    ciao
    grazie !
    vi prego aiutatemi !

  28. Scritto da laudens il 13 aprile, 2010 22:11

    @Panz: se hai controllato tutto circa la rete, , allora il problema è tuo. Prova a cambiare presa telefono andando a connetterti da altra stanza (se puoi). Se ancora non va allora controlla prima i parametri nel modem/router. Il modem/router è tuo p te l’ha dato Tiscali? (Pirelli in genere li davano anche loro).

    Potresti provare a resettare il modem/router da un pulsantino posteriore (o anche da qualche pannello via software). Poi spegnere e riaccendere per vedere se prende linea. In ultimo entrare e mettere i dati utente

    “e non ha controllato la centralina (SIP) davanti a casa mia !”

    Prova con il pc di qualche amico, un portatile e vedi se fa lo stesso. Al contrario prova ad andare da un amico e collegarti da lui alla rete. Se va subito è la linea. In quel caso avverti il gestore che hai un vero guasto di linea e indica la centralina esterna.
    Se ancora non va faccelo sapere.

  29. Scritto da Mirko il 26 aprile, 2010 22:07

    Ciao e complimenti per la guida.
    Ho una linea ADSL 2+ con Tiscali. Modem D-Link DSL 320-B.
    Ho verificato i valori del mio collegamento.
    Margine di rumore: 11.9/12.
    Attenuazione linea: fisso a 37.
    Quindi valori medio-ottimi.
    La velocità di download rispetta in linea di massima i valori del contratto da 8Mbs.

    Ma nonostante questo ho un problema: la lentezza con cui si è on-line una volta acceso PC e modem. Ci mette veramente troppo, sia su Windows, che su Ubuntu-Linux.
    Ed anche per telefonare, prima di dare il solito segnale normale di ‘libero’, per 5/6 secondi, il telefono da una serie di tu-tu-tù strani.
    Composto il numero poi non si sente nulla per parecchio prima di ricevere il segnale di chiamata in corso o di occupato.
    E quando compone il numero sembra di sentire il rumore che faceva il vecchio telefono col disco al posto della tastiera.
    Avete un’idea di cosa può essere ?
    Una volta on-line poi problemi non ne ho più. Ma l’avvio è veramente estenuante.

  30. Scritto da Mirko il 27 aprile, 2010 18:52

    Ho contattato Tiscali.
    Il problema del fisso era la segreteria telefonica attivata.
    Il tu-tu-tù iniziale era il segnale di una chiamata in segreteria.
    L’ho disattivata, ho cancellato i messaggi presenti ed ora questo problema è risolto.
    Invece per il ritardo nell’andare on-line mi hanno cambiato dei parametri.
    Vediamo in questi giorni se migliora.
    Di Tiscali io sono comunaque veramente contento(e da ormai 6 anni !!)

  31. Scritto da Laudens il 2 maggio, 2010 21:47

    Se avete la linea troppo lenta, avete provato a fare una scansione antimalware? Quasi di sicuro avete preso qualche porcata. Uno valido è Malwarebytes (gratuito e a pagamento). Lo installate, e alla fine lasciate spuntata solo la casella che dice di aggiornarlo. Staccate il doppino del telefono (interrompere la connessione).
    Poi llanciate Malwarebytes e gli fate fare una prima scansione veloce.
    Finito il tutto cancellare ogni malware trovato, chiudere il programma e far ripartire il pc. Nel mentre che si riavvia, riattaccare il doppino.

    Questo almeno può liberare da varie porcherie. Poi si vedrà il resto.

  32. Scritto da Panz il 3 maggio, 2010 15:54

    si non funziona communque!!! cosa faccio???

  33. Scritto da Tomelc64 il 18 settembre, 2011 08:33

    Grazie, informazioni molto interessanti ed utili. Mi sono servite per confermare la situazione disastrosa che ho con la linea.

  34. Scritto da lore il 8 novembre, 2011 21:28

    Complimenti la spiegazione è ottima e le informazioni utilissime,
    questa però è la mia situazione:

    Larghezza di banda (upload/download) [kbps/kbps]: 480 / 6.656
    Dati trasferiti (inviati/ricevuti) [MB/MB]: 2,66 / 14,97
    Potenza di output (upload/download) [dBm]: 12,3 / 19,8
    Attenuazione linea (upload/download) [dB]: 16,5 / 28,5
    Margine SN (upload/download) [dB]: 16,0 / 11,4

    ho un contratto per una 7 mega, quindi i valori per quello che ho capito dovrebbero essere ottimi, ma la connessione continua ad essere molto lenta e facendo il test della velocità risultano solo 800 kb/s in download, quali altri problemi ci possono essere?

  35. Scritto da Laudens il 17 novembre, 2011 19:23

    I dati riportati sono giusti nella norma delle linee italiane, per cui direi di non preoccuparsi. Da noi la dispersione è enorme, proprio come accade con l’acqua pubblica…

    Può essere che il pc abbia ancora l’impostazione di default relativa alla preferenza per Intranet anziché Internet, il che spiegherebbe la lentezza accusata.

    Per scoprire se il pc è impostato in tale modo, bisogna vedere nei parametri di rete. Ad esempio avendo io ancora la vecchia IE6.0 (non l’aggiorno perché non uso IE) devo solo cliccare col tasto dx sull’icona IE nel desktop e là andare su Proprietà poi su Protezione Internet, Livello Personalizzato (la prima icona) e poi una volta dentro, controllare che non ci sia lo spunto su Intranet; se così fosse spostarlo alla voce “Accesso automatico con nome utente e password correnti”. Poi in genere è meglio riavviare il pc.

    Ricordate una cosa: chi ha modem/router fornito dal provider, deve usare il DHCP (connessione automatica) senza immettere ip o altro nella configurazione altrimenti darà luogo a conflitti.

    Tutti gli altri potranno impostare router/modem secondo le proprie necessità, ma in genere basta immettere il nome utente, la password dati dal servizio, nonché VPI e VCI (8 e 35) ed impostare la connessione su PPPOE LLC. Salvare e riavviare anche il modem/router. Dovreste vedere in default anche l’indirizzo ip del vostro device già auto-inserito.

    @Mirko: spero per te che Tiscali sia in grado di fare qualcosa perché li ho mollati + di 1 anno fa causa loro menefreghismo in cose simili. Pagare una 7 mb per andare a 1200 o 2000 kb mi sembra eccessivo, ladronesco!

    Fossi in te comincerei col chiedere il codice migrazione, perché più in là faticheresti per fartelo dare… ;)

  36. Scritto da Laudens il 25 novembre, 2011 01:20

    Intanto date uno sguardo qui

    http://www.repubblica.it/tecnologia/2011/11/22/news/adsl_a_passo_di_gambero_pi_lente_dell_anno_scorso-25412413/

    Pensavo che l’ultimo post da me scritto si sarebbe visto e invece… era la risposta per lore. Riproviamo

    Gli 800 kb/s sono buoni specialmente se pensi che una 7-8 mb non sempre arriva a tanto, e dipende anche dall’impostazione del pc, dal firewall e dal tipo di antivirus (sul pc windows uso avast!). Se pensi che una 20 mb al massimo arriva a 12… e per scaricare non rispetta assolutamente ciò che dicono…

    Ritieniti dunque fortunato, rispetto a molti altri. Per il rumore etc direi che anche quello è nella norma. Al massimo puoi controllare che il pc sia impostato come Internet e non come Intranet. Se usi dhcp sul modem/router, non devi mettere alcun indirizzo o altro nel pc; al contrario se non usi dhcp allora dovrai trovare il tuo ip e impostare l’indirizzo della scheda di rete. Senza dati, però posso fare nulla …

  37. Scritto da Augusto il 28 novembre, 2011 19:12

    Salve. Io ho un problema abbastanza serio: pago per 5 Mbit ma nel pannello DATA RATE del mio router il downstream è mediamente sui 400-450 kbps, il router non aggancia correttamente la portante. Ho un Noise Margin in downstream a 6 db e una Attenuazione di 56 db. Sono molto distante dalla centrale, la compagnia mi ha spiegato che più di una certa velocità non posso raggiungere. Mi hanno detto che potrei avere una presa difettosa oppure un condensatore bruciato, perché loro da terminale vedono i parametri perfettamente corretti. Cosa dovrei fare? Far ricontrollare tutto l’impianto di casa?

  38. Scritto da Vadu il 14 gennaio, 2012 11:33

    Io ho Tele2 (ormai TeleTu)7 mega (credo :D)
    mi da questi risultati
    Margine rumore: 6.0
    Linea attenuazione: 31

    cosa faccio?

  39. Scritto da Laudens il 24 gennaio, 2012 23:11

    @Augusto: la compagnia ti ha dato due risposte… che sei lontano e paghi normalmente come gli altri, e che “potrebbe” essere colpa di qualche tuo device…
    Controlla i tuoi devices (prese, cavi etc) e poi conferma alla compagnia che sono loro, e chiedi uno sconto secondo velocità ;) se ti dicono di no, digli che cambi (vediamo che fanno)

    @Vadu: Chiedi alla tua compagnia i valori esatti. Loro li sanno

  40. Scritto da giuseppe il 4 febbraio, 2012 12:52

    Ciao.
    Ho un poblema col segnale ADSL!
    da poco ho comprato un apparecchio “cordless” con stazioni mobili senza presa alla linea telefonica “premesso che ho avuto sempre apparecchi cordless e non ho avuto mai problemi” quando attacco la centralina va via la linea adsl come la stacco mi ritorna la linea.
    come posso risolvere questo problema?
    spero che non mi diciate cambia l’apparecchio!
    ciao e grazie

  41. Scritto da RO il 24 marzo, 2012 13:08

    ragazzi io ho un attenuazione di 120 ????? !!!!!

  42. Scritto da chris il 16 aprile, 2012 15:39

    Ciao , a me si disconnette ogni 5 minuti , e non trovo quelle tabelle , il mio router è un NETGEAR DGN2200 fino a 300 mb/s e ricevo solo 800kb/s normalmente mi dovrebbero arrivare 7 mb/s , il mio fornitore di internet è infostrada

  43. Scritto da salvatore il 2 agosto, 2012 14:12

    I miei valori di attenuazione e margine sono apparentemente eccellenti, possiedo una 8 mega di Infostrada ma fatica addirittura a caricare i video, è il caso che chiami l’assistenza o è inutile?

  44. Scritto da Laudens il 3 agosto, 2012 10:12

    A TUTTI: per prima cosa controllate sempre i vostri router; le giuste impostazioni permettono di capire subito se è colpa vostra p dell’isp che vi da segnale. Solo nel caso in cui vedete (in Connessioni di rete sul vs pc) che il pc colloquia con il router, ma non riesce ad attivare la linea internet, allora potete avere 1 problema di allineamento o di richiesta del router di avvio della rete.
    Pannello gestioni di rete e se il mondo è di colore grigio, vi si pone uno dei due problemi.

    Nel caso, invece, che sia tutto a posto, allora è evidente che sia un problema di allineamento del segnale. In quel caso dovrete avvertire il vostro gestore facendolo presente. In 2 muniti vi allineano il segnale però può capitare che poi ci vogliano ore prima che arrivi a voi e corretto.

    Diciamo che basarsi solo sull’attenuazione è un errore, perché il tutto si vede bene solo quando è un po’ che si gira in rete, dopo un po’ che si usa rete e router…

  45. Scritto da Pietro il 19 agosto, 2012 14:03

    Complimenti per la guida, è davvero ottima! Chiara e concisa, e presenta un linguaggio facilmente interpretabile anche da chi non se ne intende.. Utilizzando questa guida sono andato a rilevare i valori in downstream di rumore e attenuazione di linea (la connessione va sempre a scatti, è una situazione insostenibile!), e ho visto che in media il valore di rumore è 12dB e l’attenuazione è 27dB.. Ho notato anche che il valore di rumore ha dei crolli in basso (va dai 7 ai 10 dB) prima che si disconnetta la connessione… cosa posso fare?

  46. Scritto da Pietro il 19 agosto, 2012 14:04

    Complimenti per la guida, è davvero ottima! Chiara e concisa, e presenta un linguaggio facilmente interpretabile anche da chi non se ne intende.. Utilizzando questa guida sono andato a rilevare i valori in downstream di rumore e attenuazione di linea (la connessione va sempre a scatti, è una situazione insostenibile!), e ho visto che in media il valore di rumore è 12dB e l’attenuazione è 27dB.. Ho notato anche che il valore di rumore ha dei crolli in basso (va dai 7 ai 10 dB) prima che si disconnetta la connessione… cosa posso fare? In teoria mi sembra di aver capito dalla guida che sono valori normali, però continua a non andare!

  47. Scritto da Laudens il 11 settembre, 2012 22:17

    Allora: chi possiede modem/router in comodato non ha da fare alcuna cosa. Basta collegare il tutto e poco dopo sarà in rete. Per chi invece possiede modem/router proprio, la procedura consiste nell’inserire l’indirizzo di rete che si scopre aprendo il prompt DOS e digitando ipcopnfig /all.

    Come DNS potete usare in entrambi i casi quelli di OpenDNS che sono (da inserire tutt’e due):
    1) 208.67.222.222
    2) 208.67.220.220

    Consiglio di attendere sempre qualche secondo per vedere se la connessione si attiva; se non si attiva allora si può provare a fare il reboot del pc e attendere che si colleghi. I modem/router wifi necessitano di password-key che di solito è su autoadesivo o sotto il device stesso.

    @Pietro: io proverei a resettare il router con il tastino posteriore e impostare in DHCP. Se ancora non va allora chiedi assistenza perché potresti avere un disallineamento di segnale.
    Poi fai sapere, ok? ;)

  48. Scritto da Luciano il 28 settembre, 2012 14:27

    Dopo avere acquistato un modem router Digicom Raw 150-A02 per il nuovo notebook Hp, sono iniziati i problemi con la connessione ADSL, la quale era instabile e soggetta a disconnessioni improvvise. Le avevo provate tutte senza esito fino a chè ho letto e seguito i consigli delle vostra guida; Il problema risiedeva nella stampante con fax Lexmark collegata alla linea Adsl: Una volta scollegata internet è diventata stabile senza alcuna disconnessione. Collegherò la stampante solo se devo inviare fax!
    Grazie e complimenti per i chiari consigli che dispensate.

  49. Scritto da mara82 il 29 maggio, 2013 18:20

    ciao anke io ho lo stesso problema di Alberto: il modem si sconnette all’improvviso, ma quando naviga i valori sono ottimi e anche la linea voce. A volte invece è parecchio disturbata. Ho fatto venire un tecnico del mio provider, ma non ha rilevato problemi sulla linea, a sua detta “perfetta!
    Ho già provato a cambiare modem, filtri, ho 2 pc con 2 schede wireless diverse, ho già provato ad attaccare il modem (router) a un’altra presa, alla presa a muro direttamente, a staccare il telefono……niente da fare! non so come fare, visto che al mio operatore non risultano problemi sulla linea, allora da che può dipendere?! grazie!

  50. Scritto da Giovanni il 15 settembre, 2013 21:41

    Grazie!! grazie a te ho sistemato tutto!!

  51. Scritto da Valerio il 13 gennaio, 2014 16:32

    Salve ,

    A giorni dovrei stipulare un contratto con INFOSTRADA per una linea Adsl . Il problema è che durante la “verifica copertura” on -line questo provider non mi fornisce alcuna informazione sulle caratteristiche della linea : ULL/WHOLESALE ?

    Volevo chiedervi se c’è qualche trucchetto o sito che riesca a farmi sapere in anticipo e in maniera autonoma queste informazioni ( es. prima di firmare , nel contratto posso verificare queste informazioni ? …oppure capire se ho una centralina vicino casa…o altro )

  52. Scritto da Laudens il 20 gennaio, 2014 12:10

    Mhhh, senza arrivare a dare di testa, io chiederei direttamente al 155.

    “Chiedere è lecito e rispondere è cortesia”

    ;-)

  53. Scritto da Gianstefano il 23 gennaio, 2014 22:55

    Ciao guida davvero interessante
    Purtroppo ho un modem CISCO WAG120N ma non trovo i valori di attenuazione in linea e margine di rumore in downstream
    Premetto che sono riuscito ad entrare nel menu del modem con l’ IP e le credenziali
    Strano di solito CISCO dovrebbe essee all’avanguardia, dove posso trovare tali valori ? grazie mille in anticipo

  54. Scritto da Laudens il 31 gennaio, 2014 15:28

    Una cosa: oggi tutti i router individuano l’attenuazioine in modo automatico, dunque non state a fare impostazioni precise perché poi come cambia qualche valore di linea sarete inguaiati.

    @Gianstefano: non ho il tuo stesso modem (o router?) quindi non so che dire, ma in genere c’è qualche menu che permette l’impostazione manuale e dovresti riferirti a quello, oppure guarda i menu, uno per uno e troverai di sicuro qualcosa che ne tratta. Figuriamoci se non ci sono… sarebbe problematico per chi volesse inserire una VPN..!

Scrivi un commento





Seguici Via Mail:

Indirizzo Email:

Seguici su Facebook e Twitter:


RSS Feed

RSS degli articoli
RSS dei commenti